Çalışmayan Eklentiler (resim) Sorunu

Başlatan TA3CY, 10 Ara 2016, 17:37

« önceki - sonraki »

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

tarantula901

Malasef bu söyledikleriniz denendi yani aklınıza gelebilecek tüm olasıklıklar denenmesine rağmen düzelmedi düzelmezde zaten :D

Birde cache klasoru içerisindeki herşeyi silin dedin :D içinde iki dosya var onları silersen sıkıntı olabilir bilgin olsun.

husami

Merhabalar,
Üyelerimizin eklenti olarak eklediği bazı resimler "attachments"dosyasında olmasına rağmen gözükmüyor.

Örnek link:
http://www.radyoamatorleri.com/dual-band-antenler/vhf-uhf-dual-band-dikey-anten-calismasi-t1142.0.html

Sizce sorun ne olabilir
 
geçici bi adminlik verirmisin bkayım ben

tarantula901

Sanırım o sorunu başka yöntemle çözdü. Husami söylediğiniz tüm çözümleri tüm olasılıkları tek tek denedim farklı bir fikriniz var ise paylaşın bu sorunu yaşayan arkadaşlara bir çözüm olmuş olur.

Sosyal Öğretmeni

Eklentiye tıklıyorum eklenti inmiyor.
Eklentiye dosya yükleyebiliyorum ama eklentideki dosyayı indiremiyorum
Bilgi: Tüm temaları portalı vb herşeyi kaldırabildiğim kadar herşeyi kaldırdım. Sitedeki tüm modları kaldırdım. Hiçbir mod vb kalmadı. Manuel kurduğum hatırladığım kadarıyla her şeyi kaldırdım. Ama unuttuğum gözden kaçan varmı bilmiyorum.

Nu konuda yaedım ederseniz memnun olurum.

tarantula901

Siteden link atarmisin kontrol edeyim eklenti olan konudan

Sosyal Öğretmeni

Sorunu çözdüm; modu kaldırıken fazladan kod silmişim sildiğim kodları tekrar yükleyince düzeldi.
Sorunu şöyle çözdüm: Modu tekrar kurmak istedim, kurmak için hata verdiği yerde eksin olak yani olması gereken kodları kopyaladım ve uygun dosyada yapıştırdım. Ftp den yolladım ve sorun çözüldü, modu kurmaktan vazgeçtim yani bi nevi siteyi mod kuruyorum diye kandırdım.


İlgin için teşekkür ederim.

tarantula901

Sorunun çözülmesine sevindim.